<!DOCTYPE html>
<html lang="en-CA" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  class="no-js">
<head>

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">

	<title>Boreal forests offer refuge to plants, animals as climate changes</title>
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Troy Media - Canada &raquo; Feed" href="https://troymedia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Troy Media - Canada &raquo; Comments Feed" href="https://troymedia.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Troy Media - Canada &raquo; Boreal forests offer refuge to plants, animals as climate changes Comments Feed" href="https://troymedia.com/environment/boreal-forests-offer-refuge-to-plants-animals-as-climate-changes/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/troymedia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://troymedia.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='branda-cookie-notice-front-css'  href='https://troymedia.com/wp-content/plugins/ultimate-branding/inc/modules/front-end/assets/css/cookie-notice.css?ver=3.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-style-css'  href='https://troymedia.com/wp-content/themes/advanced-newspaper-v4.3/style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3A700%7COpen+Sans%3A400%2C700%7CRoboto+Condensed%3A400%2C700&#038;subset=latin-ext&#038;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://troymedia.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.4.1' type='text/css' media='all' />
<script type='text/javascript' src='https://troymedia.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://troymedia.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://troymedia.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://troymedia.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://troymedia.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://troymedia.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://troymedia.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://troymedia.com/wp-includes/js/dist/i18n.min.js?ver=cced130522e86c87a37cd7b8397b882c'></script>
<script type='text/javascript' src='https://troymedia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://troymedia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://troymedia.com/wp-content/themes/advanced-newspaper-v4.3/inc/js/jquery.cycle2.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://troymedia.com/wp-content/themes/advanced-newspaper-v4.3/inc/js/swiper/swiper.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://troymedia.com/wp-content/themes/advanced-newspaper-v4.3/inc/js/theia-sticky-sidebar.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://troymedia.com/wp-content/themes/advanced-newspaper-v4.3/inc/js/owl.carousel.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://troymedia.com/wp-content/themes/advanced-newspaper-v4.3/framework/bootstrap/js/bootstrap.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://troymedia.com/wp-content/themes/advanced-newspaper-v4.3/inc/js/responsive-menu.js?ver=5.4.1'></script>
<link rel='https://api.w.org/' href='https://troymedia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://troymedia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://troymedia.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Digging for the bones of a lost Irish hero' href='https://troymedia.com/lifestyle/digging-for-the-bones-of-a-lost-irish-hero/' />
<meta name="generator" content="WordPress 5.4.1" />
<link rel="canonical" href="https://troymedia.com/environment/boreal-forests-offer-refuge-to-plants-animals-as-climate-changes/" />
<link rel='shortlink' href='https://troymedia.com/?p=1423240' />
<link rel="alternate" type="application/json+oembed" href="https://troymedia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftroymedia.com%2Fenvironment%2Fboreal-forests-offer-refuge-to-plants-animals-as-climate-changes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://troymedia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftroymedia.com%2Fenvironment%2Fboreal-forests-offer-refuge-to-plants-animals-as-climate-changes%2F&#038;format=xml" />
<!-- This site is optimized with the Simple SEO plugin v1.5 - https://wordpress.org/plugins/cds-simple-seo/ -->
<meta name="keywords" content="boreal, forest, climate change, biology" />
<meta name="description" content="U of A biologists lead effort to identify lakes, hills and peat lands where species stand a better chance of survival" />
<meta property="og:site_name" content="Troy Media - Canada" />
<meta property="og:url" content="https://troymedia.com/environment/boreal-forests-offer-refuge-to-plants-animals-as-climate-changes/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Boreal forests offer refuge to plants, animals as climate changes" />
<meta property="og:description" content="U of A biologists lead effort to identify lakes, hills and peat lands where species stand a better chance of survival" />
<meta property="og:image" content="https://troymedia.com/wp-content/uploads/sites/6/2020/06/boreal-forest-pine-trees-birds.jpeg" />
<meta name="twitter:title" content="Boreal forests offer refuge to plants, animals as climate changes" />
<meta name="twitter:description" content="U of A biologists lead effort to identify lakes, hills and peat lands where species stand a better chance of survival" />
<meta name="twitter:image" content="https://troymedia.com/wp-content/uploads/sites/6/2020/06/boreal-forest-pine-trees-birds.jpeg" />
<!-- / Simple SEO plugin. -->
<!-- Custom Styling -->
<style type="text/css">
.entry-content .alignleft {margin-right:25px;}
@font-face{
	font-family: 'myWebFont';
	font-display: swap;
	src: url('myfont.woff2') format('woff2');
}</style>
<link rel="shortcut icon" href="https://troymedia.wpmudev.host/wp-content/uploads/sites/6/2017/07/TMnewfavicon.jpg"/>
<!-- Custom Styling -->
<style type="text/css">
.entry-content .alignleft {margin-right:25px;}
@font-face{
	font-family: 'myWebFont';
	font-display: swap;
	src: url('myfont.woff2') format('woff2');
}</style>
			<script type='text/javascript'>
			(function($) {
				$(document).ready(function() { 
					$(".children").parent("li").addClass("has-child-menu");
					$(".sub-menu").parent("li").addClass("has-child-menu");
					$(".drop").parent("li").addClass("has-child-menu");
					
					$('.fadeimage').hover(
						function() {$(this).stop().animate({ opacity: 0.5 }, 800);},
						function() {$(this).stop().animate({ opacity: 1.0 }, 800);}
					);
					
					$('.mastheadnav li ul,.mainnav li ul,.subnav li ul,.mastheadnav li ul,.mainnav li ul').hide().removeClass('fallback');
					$('.mastheadnav > li,.mainnav > li,.subnav > li,.mainnav > li').hover(
						function () {
							$('ul', this).stop().slideDown(250);
						},
						function () {
							$('ul', this).stop().slideUp(250);
						}
					);

					$('[data-toggle="tooltip"]').tooltip({
						'placement': 'top'
					});	

					$('.sidebar-wrapper, .post-wrapper')
					.theiaStickySidebar({
						additionalMarginTop: 30,
						additionalMarginBottom: 30
					});
				
					/* InnerPage Slider */
					var innerslider = $(".carousel-gallery");
					innerslider.owlCarousel({
					  autoPlay: 999999,
					  pagination:true,
					  singleItem : true,
					  autoHeight : true,
					  mouseDrag: false,
					  touchDrag: false					  
					});	
					$(".carousel-gallery-next").click(function(){
						innerslider.trigger('owl.next');
					});
					$(".carousel-gallery-prev").click(function(){
						innerslider.trigger('owl.prev');
					});
					
					/* InnerPage Slider */
					var owl4 = $(".carousel-four");
					owl4.owlCarousel({
					  autoPlay: 999999,
					  pagination:true,
					  singleItem : true,
					  autoHeight : true,
					  mouseDrag: false,
					  touchDrag: false					  
					});	
					$(".carousel-four-next").click(function(){
						owl4.trigger('owl.next');
					});
					$(".carousel-four-prev").click(function(){
						owl4.trigger('owl.prev');
					});						
					
					// Responsive Menu (TinyNav)
					$(".responsive_menu").tinyNav({
						active: 'current_page_item', // Set the "active" class for default menu
						label: ''
					});
					$(".tinynav").selectbox();			
					
					$('a[href="#top"]').click(function(){
						$('html, body').animate({scrollTop:0}, 'slow');
						return false;
					});
					$('.modal').on('shown.bs.modal', function() {
					  $(this).find('[autofocus]').focus();
					});			
               
               /*$('.swiper-media-slider').css('min-height',('.swiper-media-slider').innerHeight());*/
               
				});
            
			})(jQuery);
			</script>
		
	<!-- Google Analytics tracking code output by Beehive Analytics Pro https://premium.wpmudev.org/project/google-analytics-for-wordpress-mu-sitewide-and-single-blog-solution/ -->
<script type="text/javascript">
	( function( i, s, o, g, r, a, m ) {
		i[ 'GoogleAnalyticsObject' ] = r;
		i[ r ] = i[ r ] || function() {
			( i[ r ].q = i[ r ].q || [] ).push( arguments )
		}, i[ r ].l = 1 * new Date();
		a = s.createElement( o ),
			m = s.getElementsByTagName( o )[ 0 ];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore( a, m )
	} )( window, document, 'script', '//www.google-analytics.com/analytics.js', 'beehive_ga' );

	function beehive_ga_track() {
					beehive_ga( 'create', 'UA-4310251-8', 'auto' ); // Create network tracking.
							beehive_ga( 'set', 'anonymizeIp', true ); // Anonymize IP.
									beehive_ga( 'require', 'displayfeatures' ); // Display advertising.
								beehive_ga( 'send', 'pageview' ); // Send pageview.
					}

			beehive_ga_track(); // Load tracking.
	</script>
<!-- End Google Analytics --><link rel="icon" href="https://troymedia.com/wp-content/uploads/sites/6/2017/07/cropped-TMlogo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://troymedia.com/wp-content/uploads/sites/6/2017/07/cropped-TMlogo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://troymedia.com/wp-content/uploads/sites/6/2017/07/cropped-TMlogo-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://troymedia.com/wp-content/uploads/sites/6/2017/07/cropped-TMlogo-270x270.jpg" />
<style type="text/css" id="branda-cookie-notice-css">
#branda-cookie-notice {
    color: #fff;
    background-color: rgba( 0, 133, 186, 1 );
}
#branda-cookie-notice a,
#branda-cookie-notice a:link {
    color: #ffffff;
}
#branda-cookie-notice a:visited {
    color: #ffffff;
}
#branda-cookie-notice a:hover {
    color: #ffffff;
}
#branda-cookie-notice a:active {
    color: #ffffff;
}
#branda-cookie-notice a:focus {
    color: #ffffff;
}
#branda-cookie-notice .button,
#branda-cookie-notice .button:link {
    color: #ffffff;
    border-color: #006799;
    background-color: #0085ba;
    border-style: solid;
    border-width: 1px;
    -webkit-border-radius: 5px;
    -moz-border-radius: 5px;
    border-radius: 5px;
}
#branda-cookie-notice .button:visited {
}
#branda-cookie-notice .button:hover {
    color: #ffffff;
    border-color: #006799;
    background-color: #008ec2;
}
#branda-cookie-notice .button:active {
    color: #ffffff;
    border-color: #006799;
    background-color: #0073aa;
}
#branda-cookie-notice .button:focus {
    color: #ffffff;
    border-color: #5b9dd9;
    background-color: #008ec2;
}
</style>

</head>

<body class="post-template-default single single-post postid-1423240 single-format-standard body-default" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div class="beforeheader_728"></div>
<div class="container">

	<header itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
		<div class="row"><!-- Site Masthead Row-->
			<nav class="col-md-12 masthead-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
				<ul class="mastheadnav">

					<li><span class="arrow-right"></span></li>

					<li class="masthead_date">
						<script type="text/javascript">
							<!--
							var mydate=new Date()
							var year=mydate.getYear()
							if (year < 1000)
							year+=1900
							var day=mydate.getDay()
							var month=mydate.getMonth()
							var daym=mydate.getDate()
							if (daym<10)
							daym="0"+daym
							var dayarray=new Array("Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday")
							var montharray=new Array("January","February","March","April","May","June","July","August","September","October","November","December")
							document.write(""+dayarray[day]+", "+montharray[month]+" "+daym+", "+year+"")
							// -->
						</script>
					</li>

					
											<li class="pull-right social_header">
															<a class="socialsite-facebook" href="https://www.facebook.com/troymedia" title="Facebook" rel="nofollow"><span>Friend on Facebook</span>
									<i class="fa fa-facebook pull-left"></i>
								</a>
							
															<a class="socialsite-twitter" href="https://twitter.com/troymedia" title="Twitter" rel="nofollow"><span>Follow on Twitter</span>
									<i class="fa fa-twitter pull-left"></i>
								</a>
							
							
							
							
							
							
							
													</li>
					
					<li class="pull-right gab_headersearch">
						<form action="https://troymedia.com/">
					    <div class="input-group">
					      <input type="text" name="s" class="form-control input-xs" placeholder="Type keyword and hit enter" name="s" autofocus>
					      <div class="input-group-btn">
					        <button class="btn btn-default btn-xs" type="submit"><i class="glyphicon glyphicon-search"></i></button>
					      </div>
					    </div>
					  </form>
					</li>
				</ul>
			</nav>

			<!-- Modal -->
<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
	<div class="modal-dialog">
	  <div class="modal-content">
		<div class="modal-header">
		  <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		  <h4 class="modal-title">Search in Site</h4>
		</div>
		<div class="modal-body">
			<form action="https://troymedia.com/">
				<div class="input-prepend">
					<label>To search in site, type your keyword and hit enter</label>
					<input type="text" name="s" class="form-control" placeholder="Type keyword and hit enter" autofocus>
				</div>
			</form>	
		</div>
		<div class="modal-footer">
		  <button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
		</div>
	  </div><!-- /.modal-content -->
	</div><!-- /.modal-dialog -->
</div><!-- /.modal -->		</div><!-- /.row Site Masthead Row -->

		<div class="row">
			<div class="col-lg-12">
				<div id="header">
					
						<div class="logo logo-banner pull-left" style="float:left;margin:0;padding:15px 0px 15px 0px;">
															<h1>
									<a href="https://troymedia.com/" title="Helping Canadians make informed decisions">
										<img src="https://troymedia.wpmudev.host/wp-content/uploads/sites/6/2017/06/troynews-masthead.jpg" alt="Troy Media &#8211; Canada" title="Troy Media &#8211; Canada"/>
									</a>
								</h1>
													</div><!-- logo -->

						<div class="header-ad pull-right logo-banner hidden-xs">
													</div>

						<div class="clearfix"></div>
					

				</div><!-- /header -->
			</div><!-- /col-lg-12 -->
		</div><!-- /row -->

		<div class="row site-nav">
			<div class="col-lg-12">

				<nav class="main-navigation " itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<ul class="mainnav responsive_menu">
						<li id="menu-item-865558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-865558"><a href="https://troymedia.com">Home</a></li>
<li id="menu-item-117439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117439"><a href="https://troymedia.com/category/arts-entertainment/">Arts, Entertainment</a></li>
<li id="menu-item-3028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3028"><a href="https://troymedia.com/category/business/">Business</a>
<ul class="sub-menu">
	<li id="menu-item-188078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188078"><a href="https://troymedia.com/category/bcs-business/">BC&#8217;s Business</a></li>
	<li id="menu-item-188086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188086"><a href="https://troymedia.com/category/albertas-business2/">Alberta&#8217;s Business</a></li>
	<li id="menu-item-188076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188076"><a href="https://troymedia.com/category/saskatchewans-business/">Saskatchewan&#8217;s Business</a></li>
	<li id="menu-item-188077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188077"><a href="https://troymedia.com/category/manitobas-business/">Manitoba&#8217;s Business</a></li>
	<li id="menu-item-188079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188079"><a href="https://troymedia.com/category/ontarios-business/">Ontario&#8217;s Business</a></li>
	<li id="menu-item-188080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188080"><a href="https://troymedia.com/category/business-in-quebec/">Quebec&#8217;s business</a></li>
	<li id="menu-item-188083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188083"><a href="https://troymedia.com/category/new-brunswick/">New Brunswick&#8217;s Business</a></li>
	<li id="menu-item-188081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188081"><a href="https://troymedia.com/category/peis-business/">PEI&#8217;s Business</a></li>
	<li id="menu-item-188082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188082"><a href="https://troymedia.com/category/nova-scotia/">Nova Scotia&#8217;s Business</a></li>
	<li id="menu-item-188084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188084"><a href="https://troymedia.com/category/newfoundland/">Newfoundland&#8217;s Business</a></li>
</ul>
</li>
<li id="menu-item-3029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3029"><a href="https://troymedia.com/category/career-human-resource-information/">Careers/HR</a></li>
<li id="menu-item-3046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3046"><a href="https://troymedia.com/category/crime/">Crime</a></li>
<li id="menu-item-868494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-868494"><a href="https://driver-seat.ca/">Driver Seat</a></li>
<li id="menu-item-3209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3209"><a href="https://troymedia.com/category/education/">Education</a></li>
<li id="menu-item-3031" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3031"><a href="https://troymedia.com/category/environment/">Environment</a></li>
<li id="menu-item-116235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116235"><a href="https://troymedia.com/category/health/">Health</a></li>
<li id="menu-item-3032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3032"><a href="https://troymedia.com/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-3034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3034"><a href="https://troymedia.com/category/technology/">Technology</a>
<ul class="sub-menu">
	<li id="menu-item-165796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165796"><a href="https://troymedia.com/category/science/">Science</a></li>
</ul>
</li>
<li id="menu-item-3041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3041"><a href="https://troymedia.com/category/sports/">Sports</a></li>
<li id="menu-item-1114515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1114515"><a target="_blank" rel="noopener noreferrer" href="http://travellikethis.ca/">Travel</a>
<ul class="sub-menu">
	<li id="menu-item-1114516" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1114516"><a target="_blank" rel="noopener noreferrer" href="http://travellikethis.ca/category/travel/canada-tourism/">Canada</a></li>
	<li id="menu-item-1114517" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1114517"><a target="_blank" rel="noopener noreferrer" href="http://travellikethis.ca/category/travel/us-tourism/">USA</a></li>
	<li id="menu-item-1114518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1114518"><a target="_blank" rel="noopener noreferrer" href="http://travellikethis.ca/category/travel/mexican-tourism/">Mexico</a></li>
	<li id="menu-item-1114519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1114519"><a target="_blank" rel="noopener noreferrer" href="http://travellikethis.ca/category/travel/things-to-do-in-central-america/">Central America</a></li>
	<li id="menu-item-1114520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1114520"><a target="_blank" rel="noopener noreferrer" href="http://travellikethis.ca/category/travel/things-to-do-in-the-caribbean/">Caribbean</a></li>
	<li id="menu-item-1114521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1114521"><a target="_blank" rel="noopener noreferrer" href="http://travellikethis.ca/category/travel/things-to-do-in-asia/">Asia</a></li>
	<li id="menu-item-1114522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1114522"><a target="_blank" rel="noopener noreferrer" href="http://travellikethis.ca/category/travel/european-tourism/">Europe</a></li>
</ul>
</li>
<li id="menu-item-507507" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-507507"><a>Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-117437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117437"><a href="https://troymedia.com/category/viewpoint/">Forum</a></li>
	<li id="menu-item-3090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3090"><a href="https://troymedia.com/category/politicslaw/">Politics/Law</a></li>
	<li id="menu-item-116385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116385"><a href="https://troymedia.com/category/world/">World</a></li>
</ul>
</li>
<li id="menu-item-171473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-171473"><a>Eye On Canada</a>
<ul class="sub-menu">
	<li id="menu-item-171475" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-171475"><a href="https://troymedia.com/tag/bc/">BC</a></li>
	<li id="menu-item-171474" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-171474"><a href="https://troymedia.com/tag/alberta/">Alberta</a></li>
	<li id="menu-item-171476" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-171476"><a href="https://troymedia.com/tag/saskatchewan/">Saskatchewan</a></li>
	<li id="menu-item-171477" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-171477"><a href="https://troymedia.com/tag/eye-on-manitoba/">Manitoba</a></li>
	<li id="menu-item-171478" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-171478"><a href="https://troymedia.com/tag/eye-on-ontario/">Ontario</a></li>
	<li id="menu-item-171479" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-171479"><a href="https://troymedia.com/tag/eye-on-quebec/">Quebec</a></li>
	<li id="menu-item-171480" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-171480"><a href="https://troymedia.com/tag/eye-on-new-brunswick/">New Brunswick</a></li>
	<li id="menu-item-171481" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-171481"><a href="https://troymedia.com/tag/eye-on-nova-scotia/">Nova Scotia</a></li>
	<li id="menu-item-171482" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-171482"><a href="https://troymedia.com/tag/eye-on-pei/">PEI</a></li>
	<li id="menu-item-171483" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-171483"><a href="https://troymedia.com/tag/newfoundland/">Newfoundland</a></li>
	<li id="menu-item-507506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-507506"><a href="https://troymedia.com/category/eye-on-northern-canada/">Northern Canada</a></li>
</ul>
</li>
					</ul>
				</nav>

                				<nav class="secondary-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<ul class="subnav responsive_menu">
						<li id="menu-item-166175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166175"><a href="https://troymedia.wpmudev.host/wp-content/plugins/oiopub-direct/purchase.php">Advertise with us</a></li>
<li id="menu-item-166516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166516"><a href="https://troymedia.com/meet-the-team/">Meet the team</a></li>
<li id="menu-item-202406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202406"><a href="https://troymedia.wpmudev.host/troy-media-partnering-journalists-business/">Join our team</a></li>
<li id="menu-item-1114628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1114628"><a title="NEWS RELEASES" href="https://troymedia.com/category/media-release/">News Releases</a></li>
<li id="menu-item-1114913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1114913"><a target="_blank" rel="noopener noreferrer" href="https://troymediadigitalsolutions.com/community-news-outlets/">Become a Troy Media Affiliate</a></li>
					</ul>
				</nav>
                			</div>
		</div>
	</header>

	
	<div class="row default">
	
				
		<main class="col-xs-12 col-md-8 col-sm-8 post-wrapper" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">

							<div class="row">
					<div class="col-lg-12 col-md-12">
						<div class="post-lead">
							<h1 class="entry-title single-post-title" itemprop="headline">
								Boreal forests offer refuge to plants, animals as climate changes							</h1>
							
							<p class="postmeta"><span class="gabfire_meta gabfiremeta_bydate">By <span class="author vcard" itemscope="itemscope" itemtype="http://schema.org/Person" itemprop="author"><a href="https://troymedia.com/author/universityof56alberta/" rel="author" class="fn" itemprop="name">Special to Troy Media</a></span> on <time class="published updated" itemprop="datePublished" datetime="June 4, 2020T9:18 am">June 4, 2020</time></span><span class="gabfire_meta gabfiremeta_comment"><a href="https://troymedia.com/environment/boreal-forests-offer-refuge-to-plants-animals-as-climate-changes/#respond">No Comment</a></span></p><p class='subtitle'>U of A biologists lead effort to identify lakes, hills and peat lands where species stand a better chance of survival</p>						</div>		
					</div>
				</div>			
						
				
		<section class="article-wrapper">
		
						
				<article itemscope itemtype="http://schema.org/NewsArticle" class="entry post-1423240 post type-post status-publish format-standard has-post-thumbnail hentry category-environment category-in-the-news tag-climate-change tag-nature tag-university-of-alberta last_archivepost">
										
					<div class="entry-content" itemprop="text"><div class="at-above-post addthis_tool" data-url="https://troymedia.com/environment/boreal-forests-offer-refuge-to-plants-animals-as-climate-changes/"></div><p><a href="https://troymedia.com/wp-content/uploads/sites/6/2020/06/boreal-forest-pine-trees-birds.jpeg"><img class="size-full wp-image-1423279 aligncenter" src="https://troymedia.com/wp-content/uploads/sites/6/2020/06/boreal-forest-pine-trees-birds.jpeg" alt="boreal forest pine trees birds" width="650" height="350" srcset="https://troymedia.com/wp-content/uploads/sites/6/2020/06/boreal-forest-pine-trees-birds.jpeg 650w, https://troymedia.com/wp-content/uploads/sites/6/2020/06/boreal-forest-pine-trees-birds-300x162.jpeg 300w, https://troymedia.com/wp-content/uploads/sites/6/2020/06/boreal-forest-pine-trees-birds-570x307.jpeg 570w" sizes="(max-width: 650px) 100vw, 650px" /></a></p>
<p>North America’s boreal forests are warming and drying from climate change. But they still hold places that can offer refuge for plants and animals, according to University of Alberta scientists who have taken the lead in creating a guide to identify those areas.</p>
<p>The information about these sheltered places known as climate-change refugia – including large lakes, shaded slopes and ancient peat lands – can be used by regional experts to create detailed maps and management plans for conserving northern forested areas, said University of Alberta biologist Diana Stralberg, who led the study published in <a href="https://esajournals.onlinelibrary.wiley.com/doi/abs/10.1002/fee.2188">Frontiers in Ecology and the Environment</a>.</p>
<figure id="attachment_1423285" aria-describedby="caption-attachment-1423285" style="width: 75px" class="wp-caption alignleft"><a href="https://troymedia.com/wp-content/uploads/sites/6/2020/06/Diana-Stralberg75.jpg"><img class="size-full wp-image-1423285" src="https://troymedia.com/wp-content/uploads/sites/6/2020/06/Diana-Stralberg75.jpg" alt="Diana Stralberg" width="75" height="115" /></a><figcaption id="caption-attachment-1423285" class="wp-caption-text"><strong>Diana Stralberg</strong></figcaption></figure>
<p>“Our framework can serve as a road map for conservation and land-use planning, and represents a tool to manage biodiversity more efficiently in a changing and uncertain world,” said Stralberg.</p>
<p>“We are trying to find those areas where things are changing a bit more slowly and where plants and animals have more opportunity to survive, whether they are already living there or could shift into those areas.”</p>
<p>The framework was created by 30 researchers from universities, government organizations such as the Canadian Forest Service and other groups across North America, who combined their expertise in everything from permafrost to wildfires to learn more about refugia.</p>
<p>“We looked at areas that will remain cooler and wetter in a warming world, like the shores of large interior lakes, large peat land complexes and north-facing hillsides. These are areas where we can buy time for cold-adapted species like spruce trees and caribou to adjust to climate change in the near term.”</p>
<p>Identifying these areas for conservation is important given that the North American boreal region, which represents 16 per cent of the world’s forests and is an important storehouse for carbon, is experiencing rapid changes from wildfire, drought and permafrost thaw driven by global warming, she added.</p>
<p>The framework created through the study can also help identify knowledge gaps that will drive further research about refugia, including University of Alberta studies about post-wildfire changes to Alberta vegetation, and mapping of mountain refugia in the Yukon.</p>
<p>Though the idea of refugia from climate change isn’t new – many species have survived multiple ice ages that way – applying the concept to future human-caused climate change is a novel approach that&#8217;s taken hold over the last decade.</p>
<p>Researching these pockets of protection is a bright spot in the fight against climate change, Stralberg added.</p>
<p>“It’s a nature-based climate solution that helps minimize ecological damage and in some ways can even slow climate change. If you protect the peatlands, for instance, that contributes to carbon sequestration. So it’s a win-win.”</p>
<p>The study was conducted with support from the <a href="http://www.wilburforce.org/">Wilburforce Foundation</a> and the Canadian Forest Service.</p>
<p style="text-align: right;"><em>| Bev Betkowski</em></p>
<p><em>This article originally appeared in the University of Alberta&#8217;s online publication <a href="https://www.folio.ca/">Folio</a>.</em></p>
<p class="p1" style="text-align: right;"><i>© <a href="https://troymedia.com/">Troy Media</a></i></p>
<hr />
<p><a href="https://troymedia.com/"><img class="alignright wp-image-156000 size-full" src="https://troymedia.com/wp-content/uploads/sites/6/2017/08/TroMediaLogo20.jpg" alt="boreal, forest, climate change, biology" width="20" height="20" /></a></p>
<p class="p1"><span style="font-size: 10pt; font-family: arial, helvetica, sans-serif;"><strong>The <a href="https://troymedia.com/category/viewpoint/">views, opinions and positions</a> expressed by <a href="https://tmmarketplace.ca/our-contributors/">columnists and contributors</a> are the author’s alone. They do not inherently or expressly reflect the views, opinions and/or positions of our publication. </strong></span></p>
<p class="posttags"><i class="fa fa-tags"></i>&nbsp;&nbsp;<a href="https://troymedia.com/tag/climate-change/" rel="tag">Climate Change</a>, <a href="https://troymedia.com/tag/nature/" rel="tag">Nature</a>, <a href="https://troymedia.com/tag/university-of-alberta/" rel="tag">University of Alberta</a></p>
<div class="single_postmeta">
<p><img src="https://troymedia.com/wp-content/uploads/sites/6/2020/05/folio.jpg" width="35" height="35" alt="Special to Troy Media" class="avatar avatar-35 wp-user-avatar wp-user-avatar-35 alignnone photo" /></p>
<p><strong class="entry-title">Boreal forests offer refuge to plants, animals as climate changes</strong> added by <a href="https://troymedia.com/author/universityof56alberta/" rel="author" class="author vcard"><span class="fn">Special to Troy Media</span></a> on <time class="published updated" itemprop="datePublished" datetime="2020-06-04T09:18">June 4, 2020</time><br /><a class="block" href="https://troymedia.com/author/universityof56alberta/">View all posts by Special to Troy Media &rarr;</a></p>
</div>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://troymedia.com/environment/boreal-forests-offer-refuge-to-plants-animals-as-climate-changes/"></div><!-- AddThis Share Buttons generic via filter on the_content --></div>					<meta content="2020-06-04T09:18" itemprop="datePublished">
				</article>
				
			
			
<div id="comments" class="gabfire-comments">
	
	
	
			<p>
			You must be logged in to post a comment 
			<a href="https://troymedia.com/wp-login.php?redirect_to=https%3A%2F%2Ftroymedia.com%2Fenvironment%2Fboreal-forests-offer-refuge-to-plants-animals-as-climate-changes%2F">
				Login			</a>
		</p>
	
</div><!-- #comments -->				
		</section><!-- articles-wrapper -->			
		</main><!-- col-md-8 -->
		
		<div class="col-md-4 col-sm-4 col-xs-12 sidebar-wrapper">
	<div class="theiaStickySidebar">
		<div class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">			
			<aside id="custom_html-13" class="widget_text widget widget_custom_html"><div class="widget_text widgetinner"><div class="textwidget custom-html-widget"><script type="text/javascript">
var bannersnack_embed = {"hash":"bciavle5t","width":336,"height":50,"t":1535801271,"userId":21384366,"type":"html5"};
</script>
<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script></div></div></aside>
		</div>
	</div>	
</div>	</div>	
	
	<footer role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

		<div class="row footercats">
			<div class="col-md-12">
				<ul itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<li id="menu-item-117452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117452"><a href="https://troymedia.com/contact-troy-media/">Contact us</a></li>
<li id="menu-item-117456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-117456"><a href="https://troymedia.com/about-troy-media/">About Troy Media</a>
<ul class="sub-menu">
	<li id="menu-item-166515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166515"><a href="https://troymedia.com/meet-the-team/">Meet the team</a></li>
	<li id="menu-item-202405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202405"><a href="https://troymedia.wpmudev.host/troy-media-partnering-journalists-business/">Join our team</a></li>
</ul>
</li>
<li id="menu-item-166174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166174"><a href="https://troymedia.wpmudev.host/wp-content/plugins/oiopub-direct/purchase.php">Advertise with us</a></li>
	
				</ul>
			</div>
		</div>
			
		<div class="footer-firstrow row">
		
			<div class="col-md-4 col-lg-4 col-sm-3 col-xs-12 footer-firstrow-widget">
							</div>
			
			<div class="col-md-4 col-lg-4 col-sm-4 col-xs-12 footer-firstrow-widget footer-mid-column">
				<aside id="rss-3" class="widget widget_rss"><div class="widgetinner"><h3 class="widgettitle"><a class="rsswidget" href="https://thenewswire.com/rss"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://troymedia.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.thenewswire.com/">Troy Media/The Newswire</a></h3>
<ul><li><a class='rsswidget' href='https://thenewswire.com/press-releases?id=1AwGFWDVZ'>Telson Resumes Operations at Campo Morado Mine in Mexico</a> <span class="rss-date">June 4, 2020</span></li><li><a class='rsswidget' href='https://thenewswire.com/press-releases?id=1k3wF5Mva'>East Asia Minerals Corp. Announces Shares for Debt Transaction</a> <span class="rss-date">June 4, 2020</span></li><li><a class='rsswidget' href='https://thenewswire.com/press-releases?id=1k49FXPW8'>Agrios Global Holdings Ltd. Provides Corporate Update</a> <span class="rss-date">June 4, 2020</span></li><li><a class='rsswidget' href='https://thenewswire.com/press-releases?id=1LPRFGKXY'>Tinkerine Initiates Development of a Portable Mechanical Ventilator using 3D Printed Origami Tubes</a> <span class="rss-date">June 4, 2020</span></li><li><a class='rsswidget' href='https://thenewswire.com/press-releases?id=1kWVFq7D3'>Izotropic Engages Mr. James Berard for Investor Relation Services</a> <span class="rss-date">June 4, 2020</span></li></ul></div></aside>
			</div>
			
			<div class="col-md-4 col-lg-4 col-sm-5 col-xs-12 footer-firstrow-widget">
							</div>
			
		</div>
	<div class="row footer-meta-wrapper">
		<div class="col-md-12">
			<div class="footer-meta">
			
				<div class="footer-metaleft pull-left">
					©2019, Powered by <a href="http://troymediadigitalsolutions.com/">Troy Media Digital Solutions</a>				</div><!-- #site-info -->
							
				<div class="footer-metaleft pull-right">
						<a href="https://troymedia.com/wp-login.php">Log in</a> by <a href="http://troymediadigitalsolutions.com/">Troy Media Digital Solutions</strong>					<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {"passthrough":{"twitter":{"via":"@troymedia"}},"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":{}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-8dcdadc00174ff9866ac7f2ab71cd358","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><script type='text/javascript'>
/* <![CDATA[ */
var ub_cookie_notice = {"id":"#branda-cookie-notice","cookie":{"domain":"","name":"Branda_Cookie_Notice_1","path":"\/","secure":"on","timezone":-21600,"value":2592000},"reloading":"off","animation":null,"ajaxurl":"https:\/\/troymedia.com\/wp-admin\/admin-ajax.php","logged":"no","user_id":"0","nonce":"a6a41c2723"};
/* ]]> */
</script>
<script type='text/javascript' src='https://troymedia.com/wp-content/plugins/ultimate-branding/inc/modules/front-end/assets/js/cookie-notice-front.js?ver=3.3.1'></script>
<script type='text/javascript' src='https://troymedia.com/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.4.1#pubid=ra-5ed64b1fa4750ea9'></script>
<script type='text/javascript' src='https://troymedia.com/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<div id="branda-cookie-notice" role="banner" class="ub-position-bottom ub-style-none"><div class="cookie-notice-container"><div class="branda-cn-container"><span id="ub-cn-notice-text" class="branda-cn-column">We use cookies to ensure that we give you the best experience on our website.</span><span class="branda-cn-column"><a href="#" class="button ub-cn-set-cookie">Click to accept</a></span><span class="branda-cn-column"><a href="https://troymedia.com/privacy-policy/" class="button ub-cn-privacy-policy" target="_blank">Privacy Policy</a></span></div></div></div>				</div> <!-- #footer-right-side -->
			</div>
		</div>
	</div>
		
	</footer><!-- /footer -->
	
</div><!-- /container -->

</body>
</html>